IPB

Bienvenue invité ( Connexion | Inscription )

 Forum Rules Rubrique Reviews : Nouveau mode d'emploi
6 Pages V  « < 4 5 6  
Reply to this topicStart new topic
> [tokyo Marui] Springfield Xdm.40, le dernier né des usines japonaises
Nånkech
posté 19/11/2019, 13:33
Message #101


Dremel's best friend
**

Groupe : Membres
Messages : 4,405
Inscrit : 15/12/2006
Lieu : Lille (59) Vernouillet (78)
Membre n° 14,805




Hello,

Avec une recherche google, on tombe sur un sujet similaire pour la réplique de chez WE (culasse métal) et pas le Marui (culasse plastique).

Si tu as bien le Marui, même si ce n'est pas la même réplique que le WE, la mécanique est similaire.

Voici le lien vers la page du WE avec le problème énoncé et résolu :
http://www.france-airsoft.fr/forum/index.p...p;#entry3495824

Donc a priori, un démontage complet, nettoyage et graissage avec une graisse moins collante (genre fluide teflon), surtout au niveau des sears, semble résoudre le pépin.

Ce message a été modifié par Nånkech - 19/11/2019, 13:37.
Go to the top of the page
 
+Quote Post
Dax31
posté 19/11/2019, 14:16
Message #102


Membre
*

Groupe : Membres
Messages : 5
Inscrit : 15/11/2019
Membre n° 135,911




CITATION(Nånkech @ 19/11/2019, 13:33) *
Hello,

Avec une recherche google, on tombe sur un sujet similaire pour la réplique de chez WE (culasse métal) et pas le Marui (culasse plastique).

Si tu as bien le Marui, même si ce n'est pas la même réplique que le WE, la mécanique est similaire.

Voici le lien vers la page du WE avec le problème énoncé et résolu :
http://www.france-airsoft.fr/forum/index.p...p;#entry3495824

Donc a priori, un démontage complet, nettoyage et graissage avec une graisse moins collante (genre fluide teflon), surtout au niveau des sears, semble résoudre le pépin.

Merci beaucoup pour ta réponse je vais de ce pas aller checker le lien que tu m'as donné! et pour info j'ai la réplique WE culasse en métal.
Go to the top of the page
 
+Quote Post
Nånkech
posté 19/11/2019, 15:02
Message #103


Dremel's best friend
**

Groupe : Membres
Messages : 4,405
Inscrit : 15/12/2006
Lieu : Lille (59) Vernouillet (78)
Membre n° 14,805




CITATION(Dax31 @ 19/11/2019, 14:16) *
Merci beaucoup pour ta réponse je vais de ce pas aller checker le lien que tu m'as donné! et pour info j'ai la réplique WE culasse en métal.


De rien wink.gif

Mais si tu as le WE, dans ce cas, tu n'es pas sur le bon topic wink.gif
Celui que je t'ai filé en lien est le bon smile.gif D'ailleurs, il y a plus de passage dessus, car le WE semble plus problématique que le Marui laugh.gif
Go to the top of the page
 
+Quote Post
Dax31
posté 19/11/2019, 15:04
Message #104


Membre
*

Groupe : Membres
Messages : 5
Inscrit : 15/11/2019
Membre n° 135,911




CITATION(Nånkech @ 19/11/2019, 15:02) *
De rien wink.gif

Mais si tu as le WE, dans ce cas, tu n'es pas sur le bon topic wink.gif
Celui que je t'ai filé en lien est le bon smile.gif D'ailleurs, il y a plus de passage dessus, car le WE semble plus problématique que le Marui laugh.gif

Oui j’ai remarqué 😂 dommage car c’est une belle réplique dont j’ai fais acquisition accompagné d’un m4 redfire
Go to the top of the page
 
+Quote Post
Asgardr
posté 19/11/2019, 18:32
Message #105


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 1,630
Inscrit : 23/10/2010
Lieu : Normandie
Membre n° 56,935




Bonsoir.

C'est un problème récurrent sur WE.
Il faut un peu limer le sear, celui-ci étant mal "calibré" d'origine.
Il y a pleins de tutos sur le net.
Go to the top of the page
 
+Quote Post

6 Pages V  « < 4 5 6
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 09/12/2019 - 09:12