IPB

Bienvenue invité ( Connexion | Inscription )

 Forum Rules Rubrique Reviews : Nouveau mode d'emploi
26 Pages V  « < 24 25 26  
Reply to this topicStart new topic
> [ Vfc ] Sr16 E3 Iws, no compromaïze !! Get It!!
Greg87
posté 05/10/2014, 19:58
Message #501


Sa pique !
**

Groupe : Membres
Messages : 491
Inscrit : 07/10/2007
Lieu : Bordeaux
Membre n° 20,612




Hello,

Première sortie avec ma réplique cette après midi et j'ai eu le droit à un petit soucis :
La réplique uniquement en semi me fait des frayeurs et se "bloque" sans réaction du moteur. Obligé de passer en full pour ensuite revenir en semi pour qu'elle tire enfin.
Es ce que vous savez d'où peut venir le soucis ?
Go to the top of the page
 
+Quote Post
Tbao
posté 05/10/2014, 20:40
Message #502


Membre actif
**

Groupe : Membres
Messages : 3,744
Inscrit : 07/04/2007
Lieu : Le Vesinet (78)
Membre n° 16,039




Batterie trop faiblarde
Go to the top of the page
 
+Quote Post
Greg87
posté 05/10/2014, 21:05
Message #503


Sa pique !
**

Groupe : Membres
Messages : 491
Inscrit : 07/10/2007
Lieu : Bordeaux
Membre n° 20,612




Surpris quand même ..
Je suis en 9.6v pourtant.

Es ce que c'est le voltage qui n'est pas suffisant ou ma batterie qui commence à vieillir ?

Go to the top of the page
 
+Quote Post
Quenga
posté 12/10/2014, 21:25
Message #504


Membre
*

Groupe : Membres
Messages : 14
Inscrit : 09/02/2014
Membre n° 98,844




Salut à tous,

Quelqu'un a déjà installer un mofset sur cette réplique ?

Merci



Ce message a été modifié par Quenga - 13/10/2014, 20:37.
Go to the top of the page
 
+Quote Post
Greg87
posté 13/10/2014, 20:02
Message #505


Sa pique !
**

Groupe : Membres
Messages : 491
Inscrit : 07/10/2007
Lieu : Bordeaux
Membre n° 20,612




Installé quoi? biggrin.gif
Go to the top of the page
 
+Quote Post
Buzi
posté 14/10/2014, 08:47
Message #506


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 959
Inscrit : 03/12/2012
Membre n° 85,764




Oui, mon SR16E3 à un Spectre d'installé dedans.
Go to the top of the page
 
+Quote Post
Quenga
posté 14/10/2014, 17:03
Message #507


Membre
*

Groupe : Membres
Messages : 14
Inscrit : 09/02/2014
Membre n° 98,844




Tu en est satisfait ? Tu vois nettement la différence ?

Merci
Go to the top of the page
 
+Quote Post
Buzi
posté 15/10/2014, 11:50
Message #508


Membre actif
Icône de groupe

Groupe : Adhérents
Messages : 959
Inscrit : 03/12/2012
Membre n° 85,764




Jour et la Nuit ^^

Très satisfait
Go to the top of the page
 
+Quote Post
Quenga
posté 09/11/2014, 18:09
Message #509


Membre
*

Groupe : Membres
Messages : 14
Inscrit : 09/02/2014
Membre n° 98,844




Salut à tous,

Ce silencieux est il compatible avec le sr16 ? J'aurais tendance a dire oui, mais je voudrais avoir confirmation.

http://www.ebay.fr/itm/Airsoft-ARMY-FORCE-...=item20edf0dbf1

Merci
Go to the top of the page
 
+Quote Post
Quenga
posté 12/11/2014, 18:16
Message #510


Membre
*

Groupe : Membres
Messages : 14
Inscrit : 09/02/2014
Membre n° 98,844




Personne n'a de réponse à donner ?
Go to the top of the page
 
+Quote Post
DerpyH
posté 13/11/2014, 03:13
Message #511


ERRGMM leader. Indicatif "Muffin".
Icône de groupe

Groupe : Adhérents
Messages : 2,963
Inscrit : 19/06/2013
Lieu : Velcro Paradise
Membre n° 92,802




Je ne possèdes pas la réplique mais par logique, vu que le cache flamme est livré avec et qu'il et en CCW, ça devrait se monter smile.gif

(pense à enlever la petite vis sans tête de blocage avant de démonter le cache flamme wink.gif )
Go to the top of the page
 
+Quote Post
Nemuranai
posté 14/01/2015, 17:50
Message #512


Membre
*

Groupe : Membres
Messages : 3
Inscrit : 16/09/2014
Membre n° 104,025




CITATION(Greg87 @ 05/10/2014, 19:58) *
Hello,

Première sortie avec ma réplique cette après midi et j'ai eu le droit à un petit soucis :
La réplique uniquement en semi me fait des frayeurs et se "bloque" sans réaction du moteur. Obligé de passer en full pour ensuite revenir en semi pour qu'elle tire enfin.
Es ce que vous savez d'où peut venir le soucis ?



Et bien Greg87, j'ai eu le même problème dès la première sortie aussi.
En semi, j'ai eu des blocages, avec obligation de passer par l'auto pour débloquer la situation.

J'ai un doute sur l'explication de Tbao en mettant en cause la batterie: la mienne et neuve, reçue en même temps que le SR16.

Quelqu'un d'autre a t il eu aussi ce type de problème? Une hypothèse?

Un trop grand jeu entre la sortie du chargeur et l'entrée du hop up bloquant la bille à mi-course?

J'en appelle aux grands sorciers de l'airsoft wink.gif
Go to the top of the page
 
+Quote Post
Paulpalomares
posté 14/01/2015, 18:02
Message #513


FOXTROT
**

Groupe : Membres
Messages : 1,811
Inscrit : 12/03/2011
Membre n° 62,562




3 cas possible :

1-Batterie trop faiblarde
2- Changer le moteur
3-Il y a aussi le fait de tirer trop rapidement en semi, la gearbox n'as pas le temps de faire 1 cycle complet et donc blocage en milieu de course.

Pour éviter cela, éviter de faire le goret sur le détente, tirer 1 coup toutes les secondes et pas vouloir faire de l'auto en semi et la bizarrement plus de blocage, vous avez pas un PTW ou un GBBR dans les mains.
Go to the top of the page
 
+Quote Post
xKentiin59_Sky
posté 20/02/2015, 19:23
Message #514


Membre
*

Groupe : Membres
Messages : 65
Inscrit : 26/07/2012
Lieu : Nord (59)
Membre n° 81,521




Je suis possesseur d'un SR16E3 VFC également, la version "CQB" anciennement IWS.. depuis 1 an et demi maintenant, j'ai toujours eu ce problème, batterie 7.4v chargée à 100% également ! wink.gif

Après ma première partie sur les terrains WildTrigger, j'ai vu que c'était quasi injouable comme réplique, la rafale étant interdite, niveau réactivité/cycle du semi c'est pas bon du tout sad.gif
Je me vois donc dans l'obligation de l'ouvrir prochainement, quand le budget le permettra, pour faire le changement de pas mal de pièces dans le but d'améliorer tout ça ! J'espère que ce problème ne se produira plus, logiquement je ne pense pas, j'vous tiendrais au courant ! smile.gif

Ce message a été modifié par xKentiin59_Sky - 20/02/2015, 19:24.
Go to the top of the page
 
+Quote Post
Howek
posté 12/04/2019, 12:44
Message #515


Membre
*

Groupe : Membres
Messages : 1
Inscrit : 02/04/2019
Membre n° 133,451




Bonjour à tous, je déterre un petit peu cette sympathique review !

Je possède cette réplique depuis peu et je suis à la recherche d'un bloc hop-up compatible, d'origine les joints sont assez fin, je ne sais pas trop quel équivalent je peux trouver sur AE, donc je me suis dit autant passer sur du standard, j'ai essayé le bloc plastique AE mais j'ai eu énormément de problème de missfeed...

Si jamais vous aviez un bloc hop-up 100% compatible à me conseiller je suis preneur ! Merci smile.gif
Go to the top of the page
 
+Quote Post

26 Pages V  « < 24 25 26
Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 21/07/2019 - 18:09