IPB

Bienvenue invité ( Connexion | Inscription )

 
Reply to this topicStart new topic
> Polarstar Fe M249 A&k
ostriker21
posté 12/09/2018, 12:16
Message #1


Shifty
**

Groupe : Membres
Messages : 152
Inscrit : 03/06/2008
Lieu : Liège (Belgique)
Membre n° 26,555




Salut à tous,

J'ai monté une FE P* dans la 249 A&K d'un pote, le montage est fait de manière correcte (3ème P* que je monte) mais j'ai un soucis pour lequel je ne trouve pas de solution.

La FE est bien alignée pourtant, même hop-up à 0, aucun feed.. J'ai tout essayé mais rien n'y fait (changer la chambre Hop-up, canon, joint, augmenter dn/dp, diminuer le rf, etc)..

J'ai aussi essayé avec plusieurs types de mag (Ammobox a&k, ammobox MAG, Hi-cap M4, Midcap)..

Si quelqu'un a des pistes, je suis preneur !

Merci !

Ce message a été modifié par ostriker21 - 12/09/2018, 12:20.
Go to the top of the page
 
+Quote Post
Vadrigar
posté 08/08/2019, 19:59
Message #2


Membre
*

Groupe : Membres
Messages : 12
Inscrit : 11/10/2010
Lieu : Nantes
Membre n° 56,452




CITATION(ostriker21 @ 12/09/2018, 13:16) *
Salut à tous,

J'ai monté une FE P* dans la 249 A&K d'un pote, le montage est fait de manière correcte (3ème P* que je monte) mais j'ai un soucis pour lequel je ne trouve pas de solution.

La FE est bien alignée pourtant, même hop-up à 0, aucun feed.. J'ai tout essayé mais rien n'y fait (changer la chambre Hop-up, canon, joint, augmenter dn/dp, diminuer le rf, etc)..

J'ai aussi essayé avec plusieurs types de mag (Ammobox a&k, ammobox MAG, Hi-cap M4, Midcap)..

Si quelqu'un a des pistes, je suis preneur !

Merci !



J'ai un soucis similaire, du coup je réponds pour faire remonter.
Go to the top of the page
 
+Quote Post
Moderateur-101
posté 08/08/2019, 21:34
Message #3


Membre
Icône de groupe

Groupe : Adhérent modérateur
Messages : 84
Inscrit : 21/06/2019
Membre n° 134,300




Ce topic manquant de pertinence et comportant un ou des éléments déjà traités, il a été déplacé dans la rubrique des questions redondantes.

A l'avenir, veuillez utiliser la fonction recherche.
Les sujets redondants complexifient les recherches des autres membres.

Merci de votre compréhension.

Ceci est un message automatique.

Go to the top of the page
 
+Quote Post
Gordon1234
posté 22/08/2019, 21:11
Message #4


Membre actif
**

Groupe : Membres
Messages : 994
Inscrit : 04/05/2014
Lieu : Finistère 29
Membre n° 101,070




Pour ma part, le perçage du bloc hopup par ou passent les billes et le conduit de billes du puis de chargeur n'étaient pas bien alignés. Je n'avais pas eu d'autre chois que d'agrandir le trou du bloc hopup. Mais bon c'était sur quelques m249 du tout 1er batch sorti (ça fait un moment)
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Version bas débit Nous sommes le : 17/10/2019 - 09:47